Aller au contenu

Photo

911 Type 997 : Sondes lambda - qui est qui et où?


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
Misterbean

Misterbean

    Member

  • Membres
  • PipPip
  • 10 messages
  • Modèle Porsche:911
  • Kilométrage:Trop peu ou pas assez km
  • Couleur:Gris

Concerne Porsche 911 997 (2005)

 

Bonjour,

Basé sur le schéma en annexe, qq pourrait-il m'aider à repérer où sont situées mes sondes lambda

Je sais que B1S1 et B1S2 sont d'un côté du moteur / B2S1 et B2S2 de l'autre côté.Que les sondes avant le pot catalytique sont souvent gainées de bleu (B1S1 et B2S1) , les sondes après le pot sont gainées de noir (B1S2 et B2S2).

 

Ayant 2 pots (voir schéma) et une erreur sur la sonde B1S1 (pas de tension reconnue par mon PCM) ….. j'aimerais savoir si je dois vérifier les connecteurs côté gauche du véhicule ou droit ?

 

d'avance merci pour vos réponses

MB

 

 

 

 

 

 

Fichier(s) joint(s)



#2
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20721 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team
Intéressant...

Merci pour ton schéma mais les choses sont assez simples au final:

-Sur un 911 le banc 1 est côté conducteur:
-La sonde amont cata est en avant de celle en aval du cata: logique jusque là...

Par contre je n’ai pas compris ce que venait faire ton PCM la dedans...
:)

Il faut donc que tu ailles côté conducteur sur la sonde la plus en avant du catalyseur.

#3
Misterbean

Misterbean

    Member

  • Membres
  • PipPip
  • 10 messages
  • Modèle Porsche:911
  • Kilométrage:Trop peu ou pas assez km
  • Couleur:Gris
Merci Alex.
J ai nettoyé les sondes car j avais une info disant que B1S2 était défectueuse. En les réinstallant , avec l’aide d’une appli de diagnostique, je constate qu’il n’y a aucune tension sur B1S1..... je voudrais donc vérifier cette sonde.

MB

#4
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20721 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team

Merci Alex.
J ai nettoyé les sondes car j avais une info disant que B1S2 était défectueuse. En les réinstallant , avec l’aide d’une appli de diagnostique, je constate qu’il n’y a aucune tension sur B1S1..... je voudrais donc vérifier cette sonde.

MB

Vérifie le connecteur...
Il peut parfois arriver qu’il se desertisse...




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)