Aller au contenu

Photo

RESOLU - Problème vitre électrique


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
kwax

kwax

    Newbie

  • Membres
  • Pip
  • 9 messages
  • Prénom:Franck
  • Localisation:Haguenau
  • Modèle Porsche:986 S
  • Kilométrage:70 000 km km
  • Couleur:Noir

Bonjour,

voila j'ai un soucis, samedi j'ai rebranché une batterie sur une boxster qui n'avait pas roulait depuis 3 ans, vitre baissé depuis.

En branchant, les vitres ne fonctionne pas, mais a force d'appuyer un peu partout, au bout d'un moment cela fonctionne nickel, quand on ouvre la porte la vitre monte et descend ect.

Je laisse les vitres baissé et j enlève la batterie de nouveau, maintenant je n arrive plus a les faire fonctionner. C'est pareil que samedi, quand j appuis pour monter, rien, quand j appuis sur baisser, j entend un clic. Comme si elle pensait que les vitres sont en haut mais que physiquement elles sont en bas.

Quelqu'un saurait la manip pour les reprogrammer ?

Merci



#2
Paul

Paul

    Flat6Club - Président

  • Moderateurs
  • 20975 messages
  • Age:58 ans
  • Prénom:Paul ... & Faby !
  • Localisation:No limit ! . . . . . Event Staff
  • Modèle Porsche:928S4, ......'Gros' Cayenne :) ..... 981GTS/ 991 Turbo S Cab
  • Kilométrage:12'981.- km ... 30'991.- km
  • Couleur:Gris
  • Préparation:890CV's ... Stock ! Thérapie de couple :) Danse avec les loups !

  • Swiss Team

  • Belgium Team

  • Breizh Team

  • Corsica Team

  • MR-0 Team

Source d'inspiration dans la rubrique Technique / Habitacle?

 

 

Peut-être par ici?... http://www.boxster-c...vitre-passager/


www.BOXSTER-CAYMAN-911.COM - Que la Porsche soit avec nous! 

 

bc911-1458053002-U157.jpg


#3
kwax

kwax

    Newbie

  • Membres
  • Pip
  • 9 messages
  • Prénom:Franck
  • Localisation:Haguenau
  • Modèle Porsche:986 S
  • Kilométrage:70 000 km km
  • Couleur:Noir

Merci, je vais tester ceci.

 

Généralement il suffit au préalable de tirer à fond sur la poignée intérieure porte ouverte... le capteur de poigne intérieur réinitialise le calculateur. Sur le piwis on a souvent un défaut spécifique. Ensuite tu referme la porte et tu réinitialise la vitre. Il est important que ce soit fait porte et capote fermée.



#4
kwax

kwax

    Newbie

  • Membres
  • Pip
  • 9 messages
  • Prénom:Franck
  • Localisation:Haguenau
  • Modèle Porsche:986 S
  • Kilométrage:70 000 km km
  • Couleur:Noir
J'ai creusé du côté de la capote et effectivement, c'est ici le problème.
 
 
Après chez moi, le soucis c'est que des câbles ont été grignoté par des rongeurs, et il y à 4 fois la mêmes couleurs, brun avec trait rouge. Les câbles sont ils numérotés ?


#5
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20085 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team

J'ai creusé du côté de la capote et effectivement, c'est ici le problème.


Après chez moi, le soucis c'est que des câbles ont été grignoté par des rongeurs, et il y à 4 fois la mêmes couleurs, brun avec trait rouge. Les câbles sont ils numérotés ?


Sur quel faisceau et à quel endroit?

#6
kwax

kwax

    Newbie

  • Membres
  • Pip
  • 9 messages
  • Prénom:Franck
  • Localisation:Haguenau
  • Modèle Porsche:986 S
  • Kilométrage:70 000 km km
  • Couleur:Noir

Au niveau des pieds, coté gauche soucis les relais.

 

J'ai déjà ressoudé pendant près de 3h. Là, il me reste 4 brun avec traits rouges et 2 blancs. 

 

Un des brun va sur le siège et l autre sur le capteur de fermeture de la capote. Les deux autres, se rejoigne en 1.

 

Et en arrivé, j ai 1 + après contact et un +, quand tu le relis à la masse, les vitres se baisse d un quart. Les deux autres, ne sont ni des + ni des masses.

 

J'étudie le wiring diagram, mais je n ai pas encore trouvé pour sous le siège ni les blanc, à 100%.

 

Le capteur, lui va sur le relais du toit. donc, encore tester le quel c'est et je pourrait le brancher. Les blancs, peuvent être le réglage des retros, à tester aussi ^^

 

Avant de continuer sur d autres soucis de la voiture, on voudrait être sûr que les câbles soit bien rebranchés.



#7
kwax

kwax

    Newbie

  • Membres
  • Pip
  • 9 messages
  • Prénom:Franck
  • Localisation:Haguenau
  • Modèle Porsche:986 S
  • Kilométrage:70 000 km km
  • Couleur:Noir

Voila, c'est résolu, cela venait de câbles sectionnés au niveau de l aération gauche. Merci pour votre aide :)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)