Aller au contenu

Photo

Fuite liquide lave glace


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
claude

claude

    Flat6-Club

  • Flat6-Club
  • 616 messages
  • Age:61 ans
  • Prénom:Claude et Betty
  • Localisation:Gard
  • Modèle Porsche:987 S PDK
  • Couleur:Rouge
Bonjour.
Une fuite du liquide lave glace est apparu sur mon box 987 phase 2.
Le liquide s'ecoule à l'arrière du passage de roue de la roue Av gauche et le vase se vide.....

J'envisage de démonter le passage plastique de la roue Av gauche et pense ainsi accéder au vase du lave glace.

Quelqu'un peut il me confirmer que l'accès au vase lave glace est bien possible une fois le passage de roue démonté. Cela m'éviterait un demontage inutile si cela n'etait pas le cas.
Ce problème est il connu?

Merci d'avance.

#2
Paul

Paul

    Flat6Club - Président

  • Moderateurs
  • 20975 messages
  • Age:58 ans
  • Prénom:Paul ... & Faby !
  • Localisation:No limit ! . . . . . Event Staff
  • Modèle Porsche:928S4, ......'Gros' Cayenne :) ..... 981GTS/ 991 Turbo S Cab
  • Kilométrage:12'981.- km ... 30'991.- km
  • Couleur:Gris
  • Préparation:890CV's ... Stock ! Thérapie de couple :) Danse avec les loups !

  • Swiss Team

  • Belgium Team

  • Breizh Team

  • Corsica Team

  • MR-0 Team

Le vase se vide vraiment, Claude, ou c'est juste le trop plein?

 

Parce qu'on est nombreux à avoir un phénomène comme ce qui suit, mais c'est juste le trop-plein.

 

J'espère que ce n'est rien de grave dans ton cas... ;)

 

 

bc911-1527460300-U150.jpg


  • claude aime ceci

www.BOXSTER-CAYMAN-911.COM - Que la Porsche soit avec nous! 

 

bc911-1458053002-U157.jpg


#3
XLF

XLF

    Flat6 Club

  • Event Staff
  • 1083 messages
  • Prénom:Christian
  • Localisation:Pays Basque
  • Modèle Porsche:918 (miniature)
  • Couleur:Gris

Problème connu et très fréquent sur 987 2

Je l'avais sur mon Cayman S.

Rien de méchant

J'ai jamais cherché à réparer.

Seul inconvénient, ça salit la voiture.


  • claude aime ceci

#4
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20085 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team
Si le vase se vide entièrement ça peut être un efffet de siphon du à la pompe ou une durite. Tu peux déshabiller le passage de roue pour regarder...
  • claude aime ceci

#5
claude

claude

    Flat6-Club

  • Flat6-Club
  • 616 messages
  • Age:61 ans
  • Prénom:Claude et Betty
  • Localisation:Gard
  • Modèle Porsche:987 S PDK
  • Couleur:Rouge
Bonjour et merci de vos réponses.

A priori, le vase se vide complètement.

J'ai aussi pensé à un probleme d'amorce par le trop plein et de siphon, mais une fois le vase vide, j'ai remis 1/2 litre et toujours la fuite.

Je vais vérifier à nouveau et s'il le faut, je demonterais le passage de roue car j'ai toujours le voyant d'alerte de vase vide au tableau de bord qui revient a chaque mise de contact et c'est pénible.

Je donnerai la solution....si je trouve.

Bonne journée à vous trois, Alex, Christian et en particuler Paul qui, en pleine vacances à pris la peine de répondre
et a l'occasion de vous revoir tous les trois.

Chez nous, ce matin, temps de m.... e, vraiment gris et pluie. Amitiés Claude
  • Paul et Re135 aiment ceci

#6
Re135

Re135

    Advanced Member

  • Membres
  • PipPipPip
  • 7395 messages
  • Préparation:#FriteTeam.

  • Belgium Team

  • Corsica Team
Il faut monter dans le Nord Claude chaud, chaud , chaud.
  • claude aime ceci

Image IPB


Image IPB


#7
claude

claude

    Flat6-Club

  • Flat6-Club
  • 616 messages
  • Age:61 ans
  • Prénom:Claude et Betty
  • Localisation:Gard
  • Modèle Porsche:987 S PDK
  • Couleur:Rouge
On y pense, Yves.... Bonne journée à toi.
  • Re135 aime ceci

#8
eristoff33

eristoff33

    Flat6-Club

  • Flat6-Club
  • 306 messages
  • Age:54 ans
  • Prénom:daniel
  • Localisation:33 / 83
  • Modèle Porsche:Ex 997 4S / 997 TT
  • Kilométrage:73000 km
  • Couleur:Blanc
J'ai eut ce problème
C'était le joint torique de la pompe qui n'était plus étanche.
Il faut démonter la roue plus le passage de roue, et tout le bloc du lave glace est accessible dans mes souvenirs ils à trois vis à enlever pour le sortir
  • Alex et claude aiment ceci
Image IPB Image IPB

#9
claude

claude

    Flat6-Club

  • Flat6-Club
  • 616 messages
  • Age:61 ans
  • Prénom:Claude et Betty
  • Localisation:Gard
  • Modèle Porsche:987 S PDK
  • Couleur:Rouge

J'ai eut ce problème
C'était le joint torique de la pompe qui n'était plus étanche.
Il faut démonter la roue plus le passage de roue, et tout le bloc du lave glace est accessible dans mes souvenirs ils à trois vis à enlever pour le sortir


Bonjour et merci pour ces renseignements. Je demonte ça dès que possible et je communique l'info. Rien de grave mais emmerdant!!!!

#10
eristoff33

eristoff33

    Flat6-Club

  • Flat6-Club
  • 306 messages
  • Age:54 ans
  • Prénom:daniel
  • Localisation:33 / 83
  • Modèle Porsche:Ex 997 4S / 997 TT
  • Kilométrage:73000 km
  • Couleur:Blanc

Bonjour et merci pour ces renseignements. Je demonte ça dès que possible et je communique l'info. Rien de grave mais emmerdant!!!!


Si c'est très grave
je crois qu'avec le nouveau CT tu est bon pour une contre visite si défaut de lave glace
  • claude aime ceci
Image IPB Image IPB

#11
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20085 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team

... toujours pas... de façon surprenante...



#12
pounet69

pounet69

    Advanced Member

  • Membres
  • PipPipPip
  • 201 messages
  • Age:53 ans
  • Prénom:Philippe
  • Localisation:69
  • Modèle Porsche:997 carrera4S cabriolet
  • Kilométrage:evo km
  • Couleur:Gris
  • Préparation:chrono, pasm, bose, full cuir, EvoX
Je déterre le post. j'ai le même problème de fuite lave glace sur ma 997 ph1.
d'abord quelques gouttes bleues sous le pneu avant conducteur dans le garage, puis grosse tâche et maintenant obligé de mettre une gamelle sous l'aile avant!
Rdv chez mon indépendant vendredi car elle sort d'un gros service...à suivre.
bc911-1559670840-U246.jpg

#13
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20085 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team

Soit c'est le joint entre la pompe et le bocal… Soit c'est une fissure du bocal...


  • pounet69 aime ceci

#14
pounet69

pounet69

    Advanced Member

  • Membres
  • PipPipPip
  • 201 messages
  • Age:53 ans
  • Prénom:Philippe
  • Localisation:69
  • Modèle Porsche:997 carrera4S cabriolet
  • Kilométrage:evo km
  • Couleur:Gris
  • Préparation:chrono, pasm, bose, full cuir, EvoX
verdict Vendredi! ça me tente bien de demonter pour voir mais je n'aurais pas le temps d'ici là! pfffff.

#15
claude

claude

    Flat6-Club

  • Flat6-Club
  • 616 messages
  • Age:61 ans
  • Prénom:Claude et Betty
  • Localisation:Gard
  • Modèle Porsche:987 S PDK
  • Couleur:Rouge
Bonsoir.
J'ai démonté le passage de roue puis le bloc lave glace.

Verdict, c'etait la pompe.
Elle fuyait au niveau du corps de pompe. N'en ayant pas de rechange et ne voulant pas immobiliser la voiture pour ça , j'ai étanché avec un mastic colle. Plus de fuite depuis.
La pompe n'est toujours pas changée et cela fonctionne sans fuite ! !!!

Il est a noté que sur ma voiture, sous le vase se trouve un petit boitier electronique qui était arrose par la fuite......Je ne connais pas sa fonction. Il est donc préférable de demonter et pas trop attendre..... ou laisser le vase vide dans l'attente.
  • Paul et Bibi13 aiment ceci

#16
Alex

Alex

    Staff & Flat6Club

  • Tech.
  • 20085 messages
  • Age:38 ans
  • Prénom:Alexandre
  • Localisation:Oise
  • Modèle Porsche:Boxster 718 S
  • Kilométrage:16.000 km
  • Couleur:Orange
  • Préparation:PSE, PASM, Sport Chrono

  • MR-0 Team

Bonsoir.
J'ai démonté le passage de roue puis le bloc lave glace.

Verdict, c'etait la pompe.
Elle fuyait au niveau du corps de pompe. N'en ayant pas de rechange et ne voulant pas immobiliser la voiture pour ça , j'ai étanché avec un mastic colle. Plus de fuite depuis.
La pompe n'est toujours pas changée et cela fonctionne sans fuite ! !!!

Il est a noté que sur ma voiture, sous le vase se trouve un petit boitier electronique qui était arrose par la fuite......Je ne connais pas sa fonction. Il est donc préférable de demonter et pas trop attendre..... ou laisser le vase vide dans l'attente.


À ce niveau c’est le boîtier de RDK probablement...
  • Paul et claude aiment ceci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)