Aller au contenu

Photo

Poste sur une partie du forum inaccessible


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Nozi

Nozi

    Newbie

  • Newbie
  • Pip
  • 14 messages
  • Localisation:Valenciennes
  • Modèle Porsche:997.1 4S
  • Kilométrage:106000 km
  • Couleur:Noir
Bonjour,


Dans la journée, j’avais créé un poste dans la partie sonorisation. Alex avait répondu à ma publication.
Cependant je n’ai plus accès à cette partie du forum malgré que je vois dans mon profil qu’une personne m’a répondu.
Et il m’est impossible d’écrire de message à cette personne pour la prévenir que je ne peux plus répondre et que je n’ai plus accès à cette partie du forum.
Dois-je recrée un topic dans une autre partie du forum ?

Fabien


Envoyé de mon iPhone en utilisant Tapatalk

#2
alfy06

alfy06

    Flat6-Club

  • Admins
  • 5537 messages
  • Age:57 ans
  • Prénom:Alain
  • Localisation:Grasse
  • Modèle Porsche:Spyder 981
  • Kilométrage:25200 km
  • Couleur:Bleu

  • Swiss Team

  • Belgium Team

  • Breizh Team

  • Corsica Team

  • MR-0 Team
Normal, la section technique n'étant pas accessible aux "newbies", l'accès s'ouvre aux membres ayant atteint 100 posts (constructifs les posts).

Envoyé de mon EML-L29 en utilisant Tapatalk

bc911-1585058930-U145.jpg


#3
Nozi

Nozi

    Newbie

  • Newbie
  • Pip
  • 14 messages
  • Localisation:Valenciennes
  • Modèle Porsche:997.1 4S
  • Kilométrage:106000 km
  • Couleur:Noir
Bonsoir,

Merci pour la réponse rapide, je retournerai sur mon poste une fois l’objectif atteint dans ce cas là.
  • Paul aime ceci




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)