Aller au contenu

Photo

Déconnexion systématique ?


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Sylvain01

Sylvain01

    Advanced Member

  • Membres BC911
  • PipPipPip
  • 717 messages
  • Age:47 ans
  • Prénom:Sylvain
  • Modèle Porsche:Boxster
  • Kilométrage:77777 km
  • Couleur:Blanc
  • Préparation:Aucun intérêt
Bonjour

Suite à changement de mon mot de passe, je rencontre un soucis agaçant.
Avant je me connectais 1 fois par mois en sélectionnant l'option "se souvenir de moi". La déconnexion était au 1er du mois, comme tous les forums.
Or, depuis mon changement de mot de passe, et même option activée, je suis déconnecté systématiquement au bout de 30 minutes...

Y aurait il une astuce pour revenir comme avant svp ?
Merci par avance

#2
Edelrot

Edelrot

    Flat6-Club

  • Admins
  • 10020 messages
  • Age:47 ans
  • Prénom:Pascal
  • Localisation:Montérégie
  • Modèle Porsche:Macan S
  • Couleur:Gris

  • MR-0 Team

Essaie de supprimer le cache de ton navigateur.  Ça devrait fonctionner.



#3
Sylvain01

Sylvain01

    Advanced Member

  • Membres BC911
  • PipPipPip
  • 717 messages
  • Age:47 ans
  • Prénom:Sylvain
  • Modèle Porsche:Boxster
  • Kilométrage:77777 km
  • Couleur:Blanc
  • Préparation:Aucun intérêt
Merci. Je teste.

#4
Sylvain01

Sylvain01

    Advanced Member

  • Membres BC911
  • PipPipPip
  • 717 messages
  • Age:47 ans
  • Prénom:Sylvain
  • Modèle Porsche:Boxster
  • Kilométrage:77777 km
  • Couleur:Blanc
  • Préparation:Aucun intérêt
Merci Edelrot, tu avais raison ! :top:
  • Paul et Edelrot aiment ceci

#5
Sylvain01

Sylvain01

    Advanced Member

  • Membres BC911
  • PipPipPip
  • 717 messages
  • Age:47 ans
  • Prénom:Sylvain
  • Modèle Porsche:Boxster
  • Kilométrage:77777 km
  • Couleur:Blanc
  • Préparation:Aucun intérêt
Bonjour
Depuis le changement de mois et reconnexion mensuelle (pas de changement de mot de passe), ça recommence. Et le vidage du cache n'y fait plus rien... À chaque accès, je suis déconnecté doffice.
Tant pis, je fais avec mais c'est un peu agaçant....




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)